Klimaanlage

  • Guten Morgen. Ich bin neu hier im Forum und habe gleich ein Problem. Meine Klima funktioniert nicht mehr seit einigen Tagen. Flüssigkeit wurde aufgefüllt neulich bei der Wartung. Die rote Leute geht an, Lüftung reagiert, aber eben keine kalte Luft. Wo muß ich dagegentreten? Danke für einen Hinweis im Voraus!

  • Hmm. Damit hast Du mal die grundlegenden Dinge gemacht, die ich jetzt abgefragt hätte. Könnte sein, dass das Modul an dem man die Lüftung einstellt selbst defekt ist. Hat mal wer Fehlercodes ausgelesen und überprüft, ob es noch alles registriert, was man daran einstellt?


    Und der Vollständigkeit halber: Der Klimakompressor springt nicht an oder doch?

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 260.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 30.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Okay, dann dürfte das Schaltpanel aber funktionieren. Sonst würde der ja schon garnicht anfangen. Sicher, dass es der Klimakompressor ist und nicht eine Pumpe von der Wasserkühlung?

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 260.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 30.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!