Mein Smart lädt nicht mehr an der Lidl Ladesäule?

  • In der Vergangenheit habe ich oft an der Lidl Ladesäule in meiner Nähe geladen, meistens ohne Probleme. Seit einigen Wochen bringt die Ladesäule immer den Fehler " Keine Kommunikation möglich, event. Zündung ausschalten". Ich dachte das liegt an der Säule und immer den KD angerufen. Jetzt habe ich gesehen, dass ein Zoe (Type 2) und ein Tesla (CCS) problemlos laden konnte. Ich kann bei anderen Ladesäulen (Stadtwerke, EnBW, Kaufland) ohne Probleme laden. Die Ladesäule ist ein Triple-Lader von BBC.

    Hat jemand eine Idee?

  • Eventuell liegt es zum teil auch an der Säule. Vieleicht wurde die säule umgestellt das sie erst mal mit 6A anfängt und dann erst nach und nach mehr frei gibt. Und der smart weigert sich unter 8A das laden zu beginnen.

    (Ich gehe mal vom 22kW Lader aus)


    Testen ob es daran liegt kann man, wenn man ein einphasiges kabel benutzt. Damit lädt der smart dann auch schon ab 6A

  • Ja, bricht nach ca. 12 sek. ab. Normalerweise leuchtet beim Smart an der Ladebuchse das rote oder orange Licht ( bin Farbenblind) auf, sobald ich ein Kabel einstecke. Bei der Lidl Ladesäule bleibt alles dunkel.

  • Ist ein bekanntes Problem und hängt irgendwie mit der Umrüstung der Säulen auf Eichrecht zusammen. Wenn ich#s recht im Kopf habe, dann tappt da ABB auch noch im Dunklen und ein paar andere Ladeinfrastrukturanbieter stehen denen auch schon im Nacken.

    Ob's mittlerweile nen fix gibt oder was genau da spinnt ist mir noch nicht bekannt.

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 260.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 30.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!