Posts by Ron3008

    Na, hast du meinen Beitrag im 453 Forum gefunden? :D Ich hatte nämlich exakt das gleiche Problem. ;)

    Ne, in einer FB-Gruppe hat mir das jemand geschrieben.


    Hatte dann gestern abend noch online in ein Handbuch geschaut, da stand die Einstellungen wären direkt im Einstellungsmenü zu finden. Also nix mit "Home-Taste lange drücken". Kann mich aber iwie nicht dran erinnern das im Menü gesehen zu haben...schau heute abend nochmal ind dieses Menü und ins ausgehändigte Handbuch.

    Problem gelöst...


    Zündung an, Rückwärtsgang rein, Home-Taste länger drücken...Helligkeit und Kontrast der Kamera einstellen.


    Morgen ruf ich das Smart-Center an und erkläre denen das...


    Wahrscheinlich steht das auch irgendwo im Handbuch. Aber wenn es nach dem Displaytausch so aus der Werkstatt kommt und die Einstellung auch dermaßen blöd versteckt, also nicht im normalen Einstellungsmenü ist...ne, den Schuh zieh ich mir heute mal nicht an.

    Servus zusammen,


    wie HIER geschrieben konnte bei unserem System ja kein Update aufgespielt werden, weil "nicht verfügbar". Da das System mittlerweile auch gern mal abgestürzt ist/neugestartet hat wurde nun eine kpl. neue Display-Einheit eingebaut. Aktuelle Software, soweit ok, aaaaaaber...


    Seit dem Wechsel ist die Rückfahrkamera derart dunkel...das ist eine Katastrophe. Es ist draussen taghell, Du siehst nix in der Kamera. WTF???

    Heute war das Fahrzeug deshalb wieder in der Werkstatt, wurde alles getestet, nix gefunden, kein Fehler usw...dann wurde ein Neufahrzeug im Verkaufsraum getestet, auch das war extrem dunkel. Aussage vom Händler "wäre bekannt" und nicht zu ändern. Ich bin extrem angep***t...die Kamera ist so nicht nutzbar. Eigentlich brauchen wir die auch nur für die Einfahrt in die Garage, hab eine Motorradbühne im Boden, Smart muss dann halt ziemlich genau mittig drüber positioniert werden. Vorher kein Problem, aber das kannst jetzt so echt vergessen.


    Hat jemand das gleiche Problem? Ich weiß grad nicht wie ich vorgehen soll, ausser Fotos/Videos erstellen und an SMART direkt schicken. Mir fehlt blöderweise auch der Vergleich zu "vorher". Wozu hätte ich auch Fotos von der Kamera machen sollen, funktionierte ja sehr gut.


    Ist vllt. jemand aus dem Siegerland mit gleichem System (weiß grad nicht wie das heißt, glaub "Media-System connect"???) hier vertreten, der mir beim Vergleich behilflich sein könnte?


    Werd morgen Fotos nachliefern.


    PS: Displayhelligkeit hab ich natürlich als erstes versucht zu ändern, keine Auswirkung. Für mich klingt das nach Software. An der Kamera selbst wurde nix geändert.

    Ich sortiere mal wieder einige Pflegeprodukte aus, hab einfach zuviel ;)

    Produktbeschreibung in den Links!


    Glanzlack:


    SONAX Premium Class Carnauba Care Wax



    auf mehreren Fahrzeugen angewendet, Originalfüllung 200ml, min, 150ml vorhanden, Auftragsschwamm incl.

    34,00 €


    Mattlack:


    NANOLEX Si3D matte Versiegelung



    auf einem Kleinwagen angewendet, Originalfüllung 30ml, Füllstand obere Markierung ca. 22ml, Applicator + Suedetuch incl.

    36,00 €


    ANGELWAX Luminosity Wax



    auf zwei Fahrzeugen angewendet, Originalfüllung 33ml, ca. 23ml vorhanden

    19,00 €


    Glas:


    ANGELWAX H2Go Glasversiegelung



    auf einem Kleinwagen angewendet, Originalfüllung 100ml, Füllstand obere Markierung ca. 98ml

    7,00 €


    SERVFACES Vitro Hydro Glasversiegelung



    50ml-Kit, neu/ungeöffnet in OVP

    33,00 €


    Alle Produkte wurden kühl und trocken gelagert.


    Ich versende grundsätzlich versichert mit DHL (Deutschland 5,49€). Zahlung via PayPal Freunde-Option oder versichert gegen Übernahme der PayPal.Gebühren.


    Privatverkauf, keine Garantie, Gewährleistung oder Rücknahme.

    Mir ist nicht zu helfen...aber es geht ja auch um den Smart ^^


    1. Frage: Vorklimatisierung per App (Android, Dein Smart v3.1.1) wenn das Auto an der WB ist: Textlaut in der App: "...dein smart wird perfekt vorklimatisiert sein..."


    Woher weiß der Smart was wir als "perfekt" empfinden? Ich sehe ausser der Abfahrtszeit keine Einstellungsmöglichkeiten in der App? Und/oder muss ich im Auto noch irgendwas einstellen?

    So, mal ansatzweise getestet...allerdings erst gestern abend im Dunkeln beide Seitenscheiben geputzt und das Anti-Fog auf die Fahrerscheibe aufgetragen. Keine optimalen Bedingungen! Heute morgen ohne Heizung/Klima losgefahren...rechts beschlug es schneller/mehr als links. Also es hilft etwas, aber ich glaube das man es wirklich unter optimalen Bedingungen auftragen muss. Komplett wird es den Beschlag eher nicht fernhalten. Werde das aber nochmal wiederholen, eventuell halbe Frontscheibe...wäre besser für den Vergleich.

    Bzgl. der beschlagenen Scheiben...es gibt von einem meiner favorisierten Hersteller im Bereich der Fahrzeugpflege ein Produkt namens Anti Fog. Ich warte noch auf die Lieferung, werde berichten wenn ich es verarbeitet und erste Eindrücke habe.

    ...Kostet nur einen Bruchteil (~20€)...

    Naja, unter einem Bruchteil versteh ich persönlich was anderes als ein Drittel (auch wenn das def. eine Ersparnis ist)...aber schön ist das mit den Kabeln und nem Adapter mal so überhaupt nicht. Das ist einfach nur ne Bastellösung um ein paar € zu sparen, sorry. Aber wem es gefällt...

    Das Moosgummi ist zudem völlig überflüssig.

    Ähm...das widerspricht eigentlich dem was Lithium-Akkus brauchen und mögen. Ich will mich jetzt nicht aus dem Fenster lehnen, aber diese Aussagen halte ich doch für gewagt.


    Zum einen ist die Selbstentladung von Lithium-Akkus absolut gering, daher erkenne ich den Sinn eines dauerhaften "Ladegeräts" nicht.


    Zum anderen sollte man nach meiner Info ein vollgeladenes Auto nie lange (Urlaub/Abwesenheit) stehen lassen. Wenn das dann noch zusätzlich am Ladegerät hängt sehe ich das als ziemlich kontraproduktiv.

    Abhilfe schafft das Deaktivieren der Bluetoothverbindung am Handy (nervig), oder man öffnet den USB Kabel, trennt den roten Vcc und lötet einen Mikroschalter an. Letzteres finde ich angenehmer als das Abziehen des Kabels, ist aber auch nicht das Optimum.

    Mhh...bei mir funktioniert das iwie nicht. Egal ob ich WLAN oder Bluetooth deaktiviere, das aktiviert sich immer wieder von selber :/


    Ich warte ebenfalls seit Tagen auf mein neues Auto, hab für dieses Jahr auch keine Hoffnung mehr. Dort soll sich lt. Berichten der USB-Port überhaupt nicht abschalten...das wäre ne Katastrophe. Gibt es vllt. sowas wie einen USB-Stecker, den man zB. via Bluetooth/App deaktivieren kann?


    edit: SOWAS in der Art vielleicht?

    Es funktioniert an sich gut, aber der USB Port geht nicht mit der Zündung aus.

    Kann ich beim 21er Modell so nicht bestätigen...der Port wird nach ein paar Minuten stromlos, der Adaper (AAW in meinem Fall) schaltet sich ab. Nur während des Ladevorgangs ist er wieder aktiv.


    Und ich bekomme es leider auch nicht hin das Teil beim Ladevorgang abzuschalten, die BT-Option ändern bringt idF auch nix. Nervt wenn das Auto in der Garage steht und ich in der 2. Etage nicht telefonieren kann weil das Ding verbunden ist :cursing:

Do you have questions about smart and e-mobility or do you want to discuss the content of this page?


Then register today here in the smart EMOTION forum. The constantly growing community is happy to engage in expert discussions and share their experiences with you. I also participate and support you with my network and expertise.