Posts by humpataa

    Aha, nein ist nicht egal. Bissl Google hilft!
    Es kommt auf den Abstand des letzten Farbrings an!
    https://www.elektronik-kompendium.de/sites/bau/1109051.htm

    Ja, meine Frage war auch, aus welcher Richtung man die Ringe betrachten muss. Die beiden äußeren nehmen sich vom Abstand nicht viel. Aber ich denke auch, die 680 Ohm sind realistisch.

    Wierum man den Widerstand einlötet ist allerdings egal – funktioniert in beide Richtungen gleich.

    Der chriscatfr hat nun geschafft, was mir verwehr geblieben ist. Er hat nun einen V2L Adapter aus Malaysia. Den hat er mit seinem rechts gelenkten smart #1 ausprobiert. Näher kommt man in Europa an die malaysischen smarties nicht dran.

    Ernüchternd ist allerdings sein Test mit dem Auto:

    Geht es denn jetzt bei ihm, nach dem Software-Update? Jetzt müsste doch der Button auf dem Display erscheinen?


    Im Handbuch wird auch erwähnt, dass dieser Adapter ebenfalls mit Hyundai, Kia und MG funktionieren soll.

    Das wundert mich, vielleicht ist das eine allgemeines "Handbuch" ... jedenfall scheinen die verfügbaren Adapter für Hyundai, BYD, MG usw. nicht zu funktionieren ...

    Freue mich auch sehr, dass dies mit dem Update kommt, großartig!

    Jetzt müssen wir nur noch wissen, ob und welche Adapter kompatibel sind: die für MG / BYD oder die Hyundai?

    Denn beide gibt es deutlich günstiger als – sorry, aber wirklich – das Smart Wucherangebot.

    Werde mir mal Varianten bestellen und probieren / ggf. zurückschicken.

    Mehr als nicht-funktionieren können sie nicht. 8o

    Den gibt es im Klimaanlagenmenü. Einfach in die Klima und dann rechts unten aufs Zahnrad...

    Danke für die Hinweis, das hatte ich in der Tat schonmal gesehen, aber wieder vergessen. Es ist bei mir schon immer (?) an, hat aber offenbar keinen oder kaum einen Einfluss ... oder die Schwelle "zu heiß" ist viel zu hoch angesetzt (jedenfalls steigt es locker auf 35°C, das ist in meinen Augen witzlos). Dann ändere ich meinen Wunsch auf:

    - Innenraum Überhitzungsschutz funktionierend und bestenfalls einstellbar (ab 25°C)

    Ich muss mal ein wenig motzen, wir hatten jüngst eine längere Tour ins Ausland und in unbekanntem Gelände fallen diverse Dinge stärker auf, als wenn man sich immer nur auf der Hausstrecke befindet ...

    Leider funktioniert seit geraumer Zeit (seit letztem Update?) wieder das Apple-Carplay nicht mehr. Ich weiß nicht, wie oft ich das schon probiert habe. Das nervt extrem! Insbesondere, weil es einen zum Benutzen des (auch noch immer sehr dürftigen) Smart-Navi zwingt: Google-Maps oder Apple-Karten sind einfach Lichtjahre besser.

    Generell wünsche ich mir noch immer einen "cleanen" Modus, ohne den Fuchs und den ganzen Spielkram. Um es jetzt nochmal konkreter zu machen:

    Geil wäre eine Art Custom-Modus, bei dem man eine Seite auf dem Display selbst zusammenstellen kann: per Kacheln die gewünschten Dienste frei platzieren – z.B. Akkuanzeige, Verbrauch, Karte, aktuelle Medienliste, Uhrzeit, Datum (!!!) usw. - einfach alle Features, die man gern möchte und andere eben nicht.

    Das Gewackel vom Fuchs ist für jeden Neueinsteiger lustig. Für uns einfach nur überflüssig. Aber wenn man z.B. eine Minute an der Ampel steht zeigt das doofe Ding mir das Kamerabild vom linken Vorderrad ÜBER dem aktuellen Navigationshinweis ÜBER der aktuellen Info über abspielende Medien: das ist Murks!

    Oder kann ich die Abbiege-Kamera irgendwie abstellen? Ich finde die generell sehr nervig und überflüssig. Getoppt wird der Quatsch noch von einer nachfolgenden Popup-Meldung (natürlich wieder eingeblendet ÜBER z.B. der Karte, die vielleicht wichtiger wäre), dass man jetzt zu schnell für die Kameransicht sei. Alter! Who the fuck cares?

    Meiner Meinung nach haben auch Medieninformationen und sonstige nicht-die Fahrt-betreffende Info nichts im Cockpit zu suchen: auch das würde ich mir gern selbst gestalten: Verbrauch (immer), Geschwindigkeit, Navi-Hinweise usw. - weg auch mit der gezeichneten Spuransicht: überflüssig weil ungenau, wackelt und zittert permanent rum, hat null Mehrwert, lenkt nur ab.

    Erstmal genug gemeckert, bin ich doch eigentlich sehr zufrieden mit dem Kleinen. Habe schon überlegt, aus dem Leasing einen Ratenkauf zu machen. Das wäre mir bei den 5 Fahrzeugen vorher nicht eingefallen.

    :*

    Ich glaube im Pet-Modus bleibt auch das Außenlicht an (wenn es entsprechend dunkel ist). Jedesmal händisch das Licht ausmachen (und dann später wieder an!) ist mir schon zu umständlich: dazu ist die Automatik da.

    Und naja ... wie lange der Modus anhält steht leider nirgends.

    Ich überlege gerade, wie ich es am besten anstelle, dass die Temperatur des Innenraums über längere Zeit auf einem Niveau (von mir aus 25 oder 30°C) gehalten wird. Es also einfach nicht zu heiß wird, weil ich empfindliches Gut im Wagen habe (nein, keine Tiere oder Kinder). Natürlich nur, wenn genug Saft in der Kiste ist.

    Man könnte gleich nach Verlassen & Abschließen auf die Klimatisierung per App gehen. Aber wie lange hält die an?

    Nur kurz die bisherigen Wehwehchen meines #1 Premium nach etwa 14 Monaten:

    - Klopfen / Klappern bei Unebenheiten ... wurde mehrfach gesucht, vielleicht an der falschen Stelle: am Ende war es wohl eine nicht sauber festgezurrte Verkleidung. Kosten: keine.

    - das allseits bekannte Brummen war bereits nach wenigen Monaten (ca. 5000 km) deutlich hörbar, besonders zwischen 60-70 kmh. Vor einigen Wochen dann die Reparatur: die Lager hinten wurden getauscht. Bisher ist Ruhe. Kosten: keine.

    - nach einer Autobahnfahrt stockte der Kleine plötzlich rum, nahm zwar "Gas" an, fuhr los, stoppte dann aber piepend und mit der auch bekannten Meldung im Display "Eingeschränkte Energie Bitte vorsichtig fahren und Händler kontaktieren". Ein Weiterfahren unrealistisch, jedenfalls nicht mehr als 10 km. Das Gebimmel und Geruckel war unerträglich. Auch An/Aus, Reset, warten usw. half nicht - Sonntag Nachmittag irgendwo in der Pampa, na toll – Service sorgte für einen Abtransport zum hauseigenen Händler (gerade noch so im Umkreis 75km). Werkstatt sagt zwei Tage später: nix besonderes, es war wohl Luft im Kühlsystem, warum wisse man nicht. Seitdem nicht wieder auffällig. Kosten: bisher keine.

    Insgesamt hat man sich immer sehr zuvorkommend und schnell gekümmert (Stern Auto Dresden). Wir sind inzwischen wieder 2000 km gefahren, aber es bleibt ein ungutes Gefühl, insbesondere wegen der letzten Geschichte. Wenn ich damit irgendwo in Tschechien am Ar*** oder in den Alpen auf einer Almrunde liegen bleibe, wird das ganze nicht so entspannt ausgehen ...

    :evil:

    Mein Smartagent schrieb unlängst, dass es möglich sei (?), dass mit dem nächsten Update die entsprechenden Knöpfe sichtbar werden. Ich bin zuversichtlich, dass die Adapter von Hyundai & Co passen – es also eine reine Softwaresache ist.

    V2L wäre ein echter Knüller, 3,7kW (Schuko-Limit?) würden reichen für alles mögliche. Bin gespannt!

    Ist auf dem Kabel wo sich die Kamera per Y Strom nimmt auch nur Strom drauf wenn das Fahrzeug an ist? Nicht dass die die 12V Batterie leer saugt :D

    Sonst sieht das sehr spannend aus aus so direkt integriert und mit versteckten Kabel.

    Habe mir vor ein paar Wochen eine Nextbase installiert, die unten am Sicherungskasten hängt. Da ist ein Spannungstester am Anschluss, der dafür sorgt, dass die Sache abschaltet wenn der Bleiklotz schwächelt. Dieser Wert scheint bei ca. 13,1v zu liegen. Leider ist der Akku der Cam nicht dolle, so dass sie allenfalls ein paar Stunden allein durchhält. Der "Parkmodus" also praktisch unbrauchbar, für mich aber wichtig.

    Leider scheint auch der Smart trotzdem er einen riesigen Akku am Bauch hat, den Bleiklotz nur nachzuladen, wenn das ganze Auto an der Steckdose hängt. Finde das extrem peinlich und technisch nicht nachvollziehbar – wenn ich keinen Spannungstester hätte, würde der sich sehenden Auges die 12v Batterie leersaugen lassen, obwohl Unmengen an Saft an Board sind. Das ist eine alte Verbrennerkrankheit, für die offenbar auch die Entwickler / Techniker von E-Autos zu blöd sind.

    Das war auch früher beim Zoe und Kona schon so (bei Tesla natürlich nicht, dort kann man logisch denken). Ich hatte gehofft, dass das letzte Update Besserung bringen würde – jedenfalls wird sowas in die Richtung erwähnt – leider wohl nicht. Oder existiert vielleicht eine zweite Schwelle (12v?), wo der DCDC-Wandler anspringt und nachlädt? Hat jemand Infos?

Do you like smart EMOTION, maybe saved time and money with it?

Then support the site with a membership and get exclusive rights.

You can find out more about this here.