Posts by *rael*

    Der Spass geht weiter. Nachdem mein Smarthändler aus dem Saarland ja nicht in der Lage war, die Schlüsselbestellung telefonisch anzunehmen, bin ich heute zur Serviceannahme gefahren:


    Auf meine Frage, warum das nicht telefonisch ginge, wurde mir mitgeteilt, dass Schlüsselbestellungen nur persönlich möglich sind. Da stellt sich für mich natürlich die Frage, warum mir dies nicht bei meiner telefonischen Anfrage bereits mitgeteilt wurde. Und wieso geht telefonische Bestellung in anderen Autohäusern? Dann hieß es zunächst, ich konnte keinen Schlüssel bestellen, da das Fahrzeug auf meine Frau zugelassen wäre. Sie müsste selbst vorbeikommen. (Finde ich auch sehr lustig, dass ich keinen Schlüssel bestellen kann, aber das Fahrzeug mir damals übergeben wurde, obwohl es auf meine Frau zugelassen ist). Aber egal, habe mir dann eine Vollmacht meiner Frau zu mailen lassen und ein Foto von der Zulassung. Habe dann darauf hingewiesen, dass der Zweitschlüssel im Rahmen einer Aktion von SMART nur 89 € kostet. Davon wollte man dann nichts wissen. Die Aktion gelte für Saarbrücken nicht. Ich habe das ganze dann abgebrochen und werde künftig mit einem Schlüssel auskommen.

    Versuche seit über 5 Wochen über meinen Händler einen Zweitschlüssel zu bekommen. Kein Rückruf, verzögerte Reaktion auf Mails. Die letzte Mail schlügt dem Fass dann den Boden aus:



    Hallo Herr xxx,

    ich habe alles versucht, leider sind wir serviceseitig nicht in der Lage unserer Vielzahl an Rückrufen gerecht zu werden.

    Daher ist die einzige Möglichkeit eine zeitnahe Lösung zu finden, dass Sie hier persönlich vorbeikommen.

    Ich probiere es noch einmal und leite es weiter, aber kann leider nix versprechen, wie die Vergangenheit bewiesen hat.

    Es tut mir wirklich sehr leid, ich bin hier mit meinem Latein auch am Ende.

    Gibt es inzwischen Lackstifte von Smart? Hab die schwarze Version aber oftmals ist ja schwarz nicht gleich schwarz.

    Hallo,

    bekam heute die Aufforderung die Hello Smart iOS App zu aktualisieren. Nachdem ich das getan hatte, erscheint bei der Anmeldung, nachdem ich Mailadresse und Passwort eingegeben habe in roter Schrift: Invalid request format.

    Hatte das schon mal jemand, und vor allem, was kann ich tun?

    Hallo,

    mir gelingt es ums Ver… nicht CarPlay kabellos zum Laufen zu bekommen. Hatte es über Kabel versucht, das ging, es kam dann die Abfrage, ob es auch kabellos genutzt werden soll, was ich bejaht habe. Aber das CarPlay Symbol bleibt grau und wechselt nur dann auf grün, wenn eine Kabelverbindung da ist. Hab schon alles probiert, im Bluetooth Menü die Geräte entfernt und noch mal neu verbunden. IPhone im WLAN Menü mit dem SMART verbunden, etc. aber das Symbol bleibt ausgegraut. Vielleicht hat ja noch jemand die ultimative Idee.

    So, gestern hab ich meinen Smart wieder bekommen. OBC wurde getauscht. Wenn ich das Datum auf dem Aufkleber richtig lese, steht da 230612. Bin schon auf das nächste Laden am TWC3 gespannt. Ganz herzlichen Dank nochmals an Moritz für den Tipp mit der Eskalation über das PRM-System.

    Als Lieferzeit für den Austausch des Onboard Laders wurden mir 4 Monate genannt. Ungeklärt bleibt auch, ob für diesen Zeitraum ein Leihwagen zur Verfügung gestellt wird. Ich mag den smart sehr, finde den Zustand aber untragbar. Da ich noch in der Widerrufsfrist bin, wird es wohl darauf hinauslaufen.

    Da mein smart, obwohl Ende Mai bestellt und Ende August geliefert, anscheinend noch die alte Version des onboard Laders hatte, wäre es auch interessant zu wissen, ab wann die neuen Lader in den Fahrzeugen sind.

    Nein stand nicht im Funkloch, hab ihn sogar mit meinem Wlan verbunden, keine Änderung. Heute morgen ist meine Frau mit dem Smart zur Arbeit gefahren, und bei mir wird als Standort immer noch der Wohnort angezeigt. Und halt auch immer noch, dass er lädt. Wenn ich auf Ladevorgang beenden klicke, hat das keine Auswirkung. Kurze Zeit später steht wieder da, dass er lädt.

    So, hab jetzt das erste Mal am TWC Gen 3 geladen. Hat soweit auch geklappt, hatte allerdings in der App immer nur den Ladestand vor dem Anschließen angezeigt bekommen. Konnte auch das Ladelimit nicht ändern, als wäre der Bildschirm eingefroren. Hab dann alles probiert, App neu gestartet, ab- und angemeldet, App deinstalliert und nochmal neu geladen. Keine Chance. Das Fahrzeug ließ sich auch nicht über die App öffnen, dies hing erst nachdem ich den digitalen Schlüssel generiert hatte und auch nur solange der verbunden war. Auch nach Beendigung des Ladevorgangs bei 80 % wird mir in der App immer noch angezeigt, er stünde bei 36 % und der würde laden. Was kann ich noch tun?

Do you have questions about smart and e-mobility or do you want to discuss the content of this page?


Then register today here in the smart EMOTION forum. The constantly growing community is happy to engage in expert discussions and share their experiences with you. I also participate and support you with my network and expertise.